Posts by Azjo

    Mit bundkort er desværre død og det er noget nær umuligt at få et LGA1366 bundkort i disse dage så jeg er lidt på røven!


    Er der nogen der skulle ligge inde med et LGA1366 bundkort i skuffen som jeg evt. kan købe? :)


    Bare kom med hvad i har :D

    Hej


    Jeg har i forvejen en EVGA GeForce GTX 760 Dual FTW 4GB.


    Jeg er egentlig kun interesseret i at sætte flere skærme til så performance er ikke så vigtigt, men det det skal jo helst være mindst 4096mb ram alligevel :D


    Er der nogen der har noget? :)

    Jeg prøvede lige DDR3 EZ OC setting som gør det hele for en og fik det til at virke med følgende opsætning:


    CPU volt: 1.4000v
    Dram volt: 1.669v
    VTT Volt: 1.620v
    CPU PLL volt: 1.92v


    Det virker dog ikke når jeg applier disse settings mens den er ocet til min signatur :/


    Og det lader til at mhz skal lidt ned før den vil.. omkring 1900mhz.

    Jeg har nu prøvet følgende:


    cpu volt helt op til 1.4 uden resultat.
    Samtidig skruede jeg en tak op på vtt mens cpu volt var på 1.4.


    Dernæst startede jeg forfra og begyndte at skrue op for vtt en af gangen.
    Da jeg nåede til lige før 1.7v (så vidt jeg husker) kunne bios ikke engang boote mere og jeg måtte hardresette.


    Utroligt det skal være så beværligt at installere nogle flere ram.. :P


    Nogen ideer til hvad jeg ellers kan gøre? :)


    I øvrigt kører jeg med det overclock som jeg har i signatur, mens jeg gør dette.
    For at få det til at køre stabilt skruer jeg bare ned til 1220mhz på rammene.


    Ebo: Og ja, begge typer ram kan 1.65v ifølge producenterne.

    hmm
    Nu har jeg prøvet et nøk op af gangen og er nu nået fra 1.225 til 1.275 uden positivt resultat.


    Kan det passe jeg sagtens kan risikere at komme over 1.3, ja måske 1.4 bare for at det bliver stabilt?


    Overrasker mig lidt, og det behager mig heller ikke da det jo er skidevarmt i disse dage :/

    Hej
    Jeg har købt 3x2gb extra ram med samme specs. (kingston hyperx 2000mhz)
    De nye ram kører fint når det kun er dem som er i, så det er altså ikke dem der er noget i vejen med.


    Men, når jeg har alle 6 ramblokke i, bliver det meget ustabilt.
    Selv ved 720mhz (så altså 1440mhz effektivt) er det ustabilt når først rammene er varme.


    Jeg har også prøvet at sætte command rate til 2, uden positivt resultat.


    Specs er i signatur.


    Any ideas?

    Ja, jeg syntes bare at jeg læste om det i tidernes morgen at det kunne lade sig gøre..
    men det var måske bare fx 260gtx SP216 + 260gtx standard fx som jeg netop brugte indtil nu :)


    Du/andre må i øvrigt gerne tjekke http://www.tweak.dk/forum/thread.php?threadid=141196&sid= hvis det er :P


    Jeg skal i øvrigt teste Dell UltraSharp U2711 som jo kører 2560 x 1440 :)
    Jeg er dog i tvivl om den er god nok til mig.. ellers bliver det nok en Samsung SyncMaster S27A950D.

    Hejsa


    Jeg har købt MSI N560GTX-TI Twin Frozr II 2GB, og vil derfor gerne have vurderet 2 260gtx.


    Den første er:
    MSI 260GTX 216SP Superoverclock med et halvt års garanti endnu
    Den anden er:
    Leadtek 260GTX


    Hvad siger i? :)

    Ja som sagt, er gf560ti + 260gtx i SLI muligt?
    Går ud fra det ikke er da de ikke bruger samme mængde ram fx, men..?
    Jeg har købt Twin Frozr II 2gb. :D



    Jeg har ikke formået at google mig frem til nogle brugbare svar.


    Hvis ikke det er muligt må jeg vel bare bruge 260eren til physx men det er måske overkill?
    Måske en fordel at skifte den ud med fx 8800gt?

    SAL, ja du skal have et program eller flere til hjælp hvis du installerer xp ovenpå windows 7.
    Men da windows 7 jo kender til windows xp så vil den være smart nok at lave dualboot for dig.


    Men nu har du heller ikke fortalt hvad du skal, helt præcist.

    Jeg har følgende ting jeg gerne vil have vurderet:


    Leadtek 260 GTX over 2 år gammelt så ingen garanti, aldrig problemer.


    Gigabyte 260 GTX OC 216 shaders købt omkring maj 2010.


    2x 74gb raptor diske


    :cheers: